Started 1 mo 18 days ago
Took 1 hr 8 min

Success Build #6687 (Feb 13, 2020 9:05:57 PM)

Changes
  1. [ELF][AArch64] Rename pacPlt to zPacPlt and forceBti to zForceIbt after D71327. NFC (details / githubweb)

Started by an SCM change

This run spent:

  • 6 sec waiting;
  • 1 hr 8 min build duration;
  • 1 hr 8 min total from scheduled to completion.
Revision: 105a270028abb7a0237dd2af3ddba07471d8c49d
  • refs/remotes/origin/master
Revision: 2c7cdfff1efc7784f477544428f479ef6fed9cc6
  • refs/remotes/origin/master
Test Result (no failures)